
		
			
		


    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Police receive over 100 reports a month of coercive control since new legislation - Antrim Guardian</title>
	<meta name="description" content="A rising number of domestic abuse offences, with controlling and coercive behaviours are being recorded in Northern Ireland, since new laws came into force in F..." />
<meta name="Keywords" content="news,PSNI" />
<meta name="news_keywords" content="news,PSNI" />
<meta name="author" content="Staff Reporter" />
<meta name="sections" content="Home,News" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
	<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

	<base href="https://www.antrimguardian.co.uk/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Police receive over 100 reports a month of coercive control since new legislation">
	<meta property="og:description" content="A rising number of domestic abuse offences, with controlling and coercive behaviours are being recorded in Northern Ireland, since new laws came into force in February 2022. The Police Service of Northern Ireland have reported that they are receiving, on average, over 100 reports a month of domestic..."><meta property="og:image:secure" content="https://www.antrimguardian.co.uk/resizer/600/315/true/1641307576437.jpg--police_receive_over_100_reports_a_month_of_coercive_control_since_new_legislation.jpg?1641307576000"><meta property="og:image" content="https://www.antrimguardian.co.uk/resizer/600/315/true/1641307576437.jpg--police_receive_over_100_reports_a_month_of_coercive_control_since_new_legislation.jpg?1641307576000">
		<meta property="og:image:alt" content="Police receive over 100 reports a month of coercive control since new legislation"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.antrimguardian.co.uk/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31922/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Police receive over 100 reports a month of coercive control since new legislation">
	<meta property="twitter:description" content="A rising number of domestic abuse offences, with controlling and coercive behaviours are being recorded in Northern Ireland, since new laws came into force in February 2022. The Police Service of Nort...">
	<meta property="twitter:url" content="https://www.antrimguardian.co.uk/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31922/"><meta property="twitter:image" content="https://www.antrimguardian.co.uk/resizer/600/315/true/1641307576437.jpg--police_receive_over_100_reports_a_month_of_coercive_control_since_new_legislation.jpg?1641307576000"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.antrimguardian.co.uk/resizer/600/315/true/1641307576437.jpg--police_receive_over_100_reports_a_month_of_coercive_control_since_new_legislation.jpg?1641307576000" /><meta name="url" content="https://www.antrimguardian.co.uk/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31922/" /><link rel="canonical" href="https://www.antrimguardian.co.uk/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31922/"/>
<meta property="articleID" content="31922"><meta property="datePublished" content="2022-10-03T10:18:22Z"><meta property="fb:pages" content="https://www.facebook.com/antrimguardian.newspaper/" />
        


<script type="application/ld+json">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</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1659347885885"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.antrimguardian.co.uk/css/ie.css?v=1660049160864"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.antrimguardian.co.uk/css/ie_8.css?v=1660049160960"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.antrimguardian.co.uk/css/ie_9.css?v=1660049160996"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 16;
		virtualcmsPageInfo.domainId = 22;
		virtualcmsPageInfo.channelName = 'Antrim Guardian';
		virtualcmsPageInfo.sectionId = 127;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Antrim Guardian';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.antrimguardian.co.uk';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 31922;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Police receive over 100 reports a month of coercive control since new legislation';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-03 11:18';
				virtualcmsPageInfo.article.author = 'Staff Reporter';
				virtualcmsPageInfo.article.createdBy = 'Name Last Name';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.antrimguardian.co.uk/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31922/';
	</script>

	<script src="https://www.antrimguardian.co.uk/js/datepicker_localization.jsp?v=1659347883789"></script>
	<script src="https://www.antrimguardian.co.uk/js/events_handler.js?v=1659347883917"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-17', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-17', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alphanetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.antrimguardian.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.antrimguardian.co.uk/articolo.jsp?idarticolo=31922&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.antrimguardian.co.uk/articolo.jsp?idarticolo=31922&amp=false';
    </script>
    <script src="https://www.antrimguardian.co.uk/js/social_login/facebook.js?v=1659347917862" ></script>
    <script src="https://www.antrimguardian.co.uk/js/social_login/google.js?v=1659347917914" ></script>
    <script src="https://www.antrimguardian.co.uk/js/social_login/linkedin.js?v=1659347917922" ></script>
    <script src="https://www.antrimguardian.co.uk/js/social_login/functions.js?v=1659347917854" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.antrimguardian.co.uk/css/style_site.css?v=1660049161892" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.antrimguardian.co.uk/css/article_css.jsp?v=1660049160320" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.antrimguardian.co.uk/css/print.css?v=1660049161592" media="print">
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="antrim-guardian macrosection_antrim_guardian section_home ">

    

    
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.antrimguardian.co.uk/css/antrim_guardian_header_css.jsp?v=1660049160220" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!--
-->
<div></div>
                        


		<div class="logo vc_logo logo_top">
			<a href="https://www.antrimguardian.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/16/logo_colored.jpg?v=1526976370000" />
			</a>
		</div>

                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca8e4a7aab-952a-4c52-9a57-6b5977df3e6e" >
    
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8e4a7aab-952a-4c52-9a57-6b5977df3e6e input[name="q"]').example('');
      
      $('#cerca8e4a7aab-952a-4c52-9a57-6b5977df3e6e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8e4a7aab-952a-4c52-9a57-6b5977df3e6e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-6640a1ff-7bd2-4358-af37-2e95724c640d" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          My orders
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-6640a1ff-7bd2-4358-af37-2e95724c640d" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-6640a1ff-7bd2-4358-af37-2e95724c640d"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-6640a1ff-7bd2-4358-af37-2e95724c640d');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-6640a1ff-7bd2-4358-af37-2e95724c640d').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-6640a1ff-7bd2-4358-af37-2e95724c640d').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        



<div class="cont_dynamic_button button_header_1" >
              
              <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classified Ads</a>
          </div><!-- CACHED -->
<br>
                        



<div class="cont_dynamic_button button_header_2" >
              
              <a href="http://www.dipintosales.co.uk/BallymenaGuardian"  target="_blank">Order your photos</a>
          </div><!-- CACHED -->

<br>
                        



<div class="cont_dynamic_button button_header_3" >
              
              <a href="/advertise"  target="_blank">Advertise with us</a>
          </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_5d48924c-4e02-4ef6-8097-863e862563a1">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_127 index">
<a  href="https://www.antrimguardian.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_161 sezione">
<a  href="https://www.antrimguardian.co.uk/section/161/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_155 sezione">
<a  href="https://www.antrimguardian.co.uk/section/155/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="https://www.antrimguardian.co.uk/section/154/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_391 sezione">
<a  href="https://www.antrimguardian.co.uk/section/391/motors"  ><span>Motors</span></a>
</li>
<li class="property sezione_393 sezione">
<a  href="https://www.antrimguardian.co.uk/section/393/property"  ><span>Property</span></a>
</li>
<li class="jobs sezione_392 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_162 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_165 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_338 sezione">
<a  href="https://www.antrimguardian.co.uk/section/338/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_469 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_470 sezione">
<a rel="nofollow" href="http://www.tyronecourier.uk.com/articles/features/35534/photo-sales-online/" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_471 sezione">
<a  href="http://www.antrimguardian.co.uk/section/394/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles sezione_478 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_726 sezione">
<a  href="https://www.antrimguardian.co.uk/section/726/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_738 sezione">
<a  href="https://www.antrimguardian.co.uk/section/738/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5752b272ac614adea0f72d98eefcddb0 = undefined;
                            
                            $('#box_5d48924c-4e02-4ef6-8097-863e862563a1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5752b272ac614adea0f72d98eefcddb0 != 'undefined') {
                                    $('#box_5d48924c-4e02-4ef6-8097-863e862563a1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5752b272ac614adea0f72d98eefcddb0.code);
                                    incrementAdvImpression(bannerbox_5752b272ac614adea0f72d98eefcddb0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-9b37fbef-92ca-43ad-b527-994737419e1d" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=16">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          My orders
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-9b37fbef-92ca-43ad-b527-994737419e1d" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-9b37fbef-92ca-43ad-b527-994737419e1d"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-9b37fbef-92ca-43ad-b527-994737419e1d');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-9b37fbef-92ca-43ad-b527-994737419e1d').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-9b37fbef-92ca-43ad-b527-994737419e1d').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_e58fcaa7-a39e-4359-88c2-f14f5921c9d0">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_127 index">
<a  href="https://www.antrimguardian.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_161 sezione">
<a  href="https://www.antrimguardian.co.uk/section/161/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_155 sezione">
<a  href="https://www.antrimguardian.co.uk/section/155/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_154 sezione">
<a  href="https://www.antrimguardian.co.uk/section/154/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_391 sezione">
<a  href="https://www.antrimguardian.co.uk/section/391/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_392 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_162 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_165 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_338 sezione">
<a  href="https://www.antrimguardian.co.uk/section/338/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles sezione_478 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_726 sezione">
<a  href="https://www.antrimguardian.co.uk/section/726/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_738 sezione">
<a  href="https://www.antrimguardian.co.uk/section/738/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_638eec37daee487686e16fa19a4d6090 = undefined;
                            
                            $('#box_e58fcaa7-a39e-4359-88c2-f14f5921c9d0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_638eec37daee487686e16fa19a4d6090 != 'undefined') {
                                    $('#box_e58fcaa7-a39e-4359-88c2-f14f5921c9d0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_638eec37daee487686e16fa19a4d6090.code);
                                    incrementAdvImpression(bannerbox_638eec37daee487686e16fa19a4d6090.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
			<div id="article_31922_elements_7659bb57-99d4-402f-8845-5214c30f6baa" class="col-xs-12 vc_article_body_title vc_article">
								<h1 class="titolo_articolo titolo">Police receive over 100 reports a month of coercive control since new legislation</h1>
			</div>
                <div class="spacer t_20"></div>
                
			<div id="article_31922_elements_90ffcb83-c44c-48a9-8bdd-24c962406615" class="col-xs-12 vc_article_body_subtitle vc_article">
			</div>
            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            
			<div id="article_31922_elements_90caa15e-598c-4ee2-a216-16b4f93562a3" class="vc_article_body_multimedia">
						<div class="multimedia articolo" id="multimedia_30246c32-c388-413e-a893-935d33a73d3c">
								<meta property="thumbnail" content="https://www.antrimguardian.co.uk/resizer/670/-1/true/1641307576437.jpg--police_receive_over_100_reports_a_month_of_coercive_control_since_new_legislation.jpg?1641307576000" />
									<div class="foto_articolo">
											<img title="Police receive over 100 reports a month of coercive control since new legislation" src="resizer/670/-1/true/1641307576437.jpg--police_receive_over_100_reports_a_month_of_coercive_control_since_new_legislation.jpg?1641307576000" alt="Police receive over 100 reports a month of coercive control since new legislation"  width="670"    />
									</div>
						</div>
			</div>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                
			<div id="article_31922_elements_4e3b55ec-8793-4959-93eb-b5ae58ca6fe5" class="col-xs-12 vc_article_body_author_date vc_article">
						<div class="author_photo">
							<img class="author_photo_image" title="Staff Reporter" src="images/foto_user.png" alt="Staff Reporter" height="100" width="100" />
						</div>
						
							<div class="author_name">
								<p class="author_name_label">Reporter: </p>
								<p class="author_name_value">Staff Reporter</p>
							</div>
			</div>
                
                <div id="box_authors_dd700af2-fabd-4434-a7b6-430803d427c3" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                
			<div id="article_31922_elements_f2466dd1-b485-4848-b59c-358c9bc7101e" class="col-xs-12 vc_article_body_author_date vc_article">
						<p class="data_articolo data">Monday 3 October 2022 11:18</p>
			</div>
            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            
            
			<div id="article_31922_elements_2c9fb245-e230-46a9-8789-58e72c89c941" class="vc_article_body vc_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>A rising number of domestic abuse offences, with controlling and coercive behaviours are being recorded in Northern Ireland, since new laws came into force in February 2022.</p> 
<p>The Police Service of Northern Ireland have reported that they are receiving, on average, over 100 reports a month of domestic abuse with controlling and coercive behaviours.</p> 
<p>These figures form part of the Police Service’s Domestic Abuse messaging throughout National Domestic Violence Awareness Month, to raise awareness that Domestic Abuse is not just physical, encourage reporting and signpost victims to support available to them.</p> 
<p>Coercive control, which is punishable by up to 14 year’s imprisonment, has been a criminal offence since new legislation within the Domestic Abuse and Civil Proceedings Act (Northern Ireland) 2021, came into force in February this year.</p> 
<p>To date the Police Service have arrested and charged more than 170 perpetrators of this domestic abuse offence.</p> 
<p>Abusers are now being punished in Northern Ireland for subjecting a partner or family member to controlling behaviour such as isolating them, exploiting them financially, depriving them of basic needs, humiliating, frightening or threatening them.</p> 
<p>Police know that these behaviours often escalate and they are concerned there may still be people out there who don’t understand that how they are being treated at home is domestic abuse, a crime.</p> 
<p>Detective Superintendent Lindsay Fisher said: “Statistics suggest that it takes, on average, 35 incidents before a victim will come forward and report to Police. So, we know there are so many people out there who are suffering in silence</p> 
<p>“We will continue to raise awareness of all forms of domestic abuse and encourage reporting. Abusers in these cases are so incredibly manipulative, making their victims believe that what is happening to them is somehow their fault.</p> 
<p>“We want to make it clear that domestic abuse, in any form, is never the victim’s fault.</p> 
<p>“Not all abuse is physical. Just because a person is not covered in bruises doesn’t mean they’re not being abused.</p> 
<p>“If you’re walking on eggshells, or have no control over your own life – this is also abuse and we can help you.”</p> 
<p>Domestic abuse can often be hidden in plain sight so the Police are issuing, throughout this month, signs to spot and empowering friends and family of those who may be being abused to report.</p> 
<p>Domestic abuse includes threatening, controlling, coercive behaviour, violence or abuse inflicted on anyone by a partner, ex-partner or family member. It can take many different forms, including:</p> 
<p>&middot; Psychological</p> 
<p>&middot; Virtual</p> 
<p>&middot; Physical</p> 
<p>&middot; Verbal</p> 
<p>&middot; Sexual</p> 
<p>&middot; Financial</p> 
<p>&middot; Emotional</p> 
<p>Domestic abuse is not just physical. Some of the signs you can look out for include:</p> 
<p>&middot; Their partner puts them down in front of other people</p> 
<p>&middot; They are constantly worried about making their partner angry</p> 
<p>&middot; They make excuses for their partner’s behaviour</p> 
<p>&middot; Their partner is extremely jealous or possessive</p> 
<p>&middot; They have unexplained marks or injuries</p> 
<p>&middot; They’ve stopped spending time with friends and family</p> 
<p>&middot; They are depressed or anxious, or you notice changes in their personality</p> 
<p>You may be a neighbour who may have seen or heard:</p> 
<p>&middot; Threatening and intimidating arguments, which may involve violent language or escalate to smashing up the furniture.</p> 
<p>&middot; Arguments where the partner blames the other for their actions, saying they are “asking for it” or deserve the abuse.</p> 
<p>&middot; Individuals with bruising or other visible marks, which may have been caused by physical abuse.</p> 
<p>Report to Police by calling 101, or in an emergency call 999. If you're calling 999 for help, but too afraid to speak, dial 55 on your mobile phone when calling in an emergency and the operator will know that you need to be put through to police.&nbsp;</p> 
<p>A 24-hour Domestic and Sexual Abuse Helpline is also available to anyone who has concerns about domestic or sexual abuse, now or in the past. The number to call is 0808 802 1414.</p> 
<p>You can find further information, including the warning signs of Domestic Abuse here: https://www.psni.police.uk/crime/domestic-abuse/</p></div>
			</div>
        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script >

      var addthis_share={
        url: 'https:\/\/www.antrimguardian.co.uk\/home\/2022\/10\/03\/news\/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31922\/',
        title: 'Police receive over 100 reports a month of coercive control since new legislation',
        description: '',
        media: 'https:\/\/www.antrimguardian.co.uk\/resizer\/300\/300\/true\/1641307576437.jpg--.jpg?1641307576000'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="6a26f80d-d906-45e5-8670-5bb925bc6409" class="share">
<script>
  var sDiv1 = document.getElementById('6a26f80d-d906-45e5-8670-5bb925bc6409');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.antrimguardian.co.uk\/home\/2022\/10\/03\/news\/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31922\/');      
      sDiv2.setAttribute('addthis:title', 'Police receive over 100 reports a month of coercive control since new legislation');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.antrimguardian.co.uk\/resizer\/300\/300\/true\/1641307576437.jpg--.jpg?1641307576000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_mailto" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 31922 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            
        
        <div data-render="true"  class="bannervcms banner_taboola_below_thumbnails  null" data-format="taboola_below_thumbnails" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script>incrementAdvImpression(505);</script>
</div>
      
      
      
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form method="post" action="/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31922/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_31922" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Text</textarea>
                </div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="31922" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <div id='placeholder_related_83626d7' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 83626d7</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_6f58bc7\" style=\"visibility:hidden\"> <aside> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"https://www.northernconstitution.co.uk/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31928/\"><img alt=\"Police receive over 100 reports a month of coercive control since new legislation\" title=\"Police receive over 100 reports a month of coercive control since new legislation\" src=\"https://www.antrimguardian.co.uk/resizer/258/172/true/1641307576437.jpg--.jpg?1641307576000\" /><\/a><\/div> <p class=\"data\">03 Oct 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.northernconstitution.co.uk/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31928/\">Police receive over 100 reports a month of coercive control since new legislation<\/a><\/h2><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article> <div class=\"foto\"><a href=\"https://www.yourlurgan.com/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31934/\"><img alt=\"Police receive over 100 reports a month of coercive control since new legislation\" title=\"Police receive over 100 reports a month of coercive control since new legislation\" src=\"https://www.antrimguardian.co.uk/resizer/258/172/true/1641307576437.jpg--.jpg?1641307576000\" /><\/a><\/div> <p class=\"data\">03 Oct 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.yourlurgan.com/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31934/\">Police receive over 100 reports a month of coercive control since new legislation<\/a><\/h2><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article> <div class=\"foto\"><a href=\"https://www.tyronecon.co.uk/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31931/\"><img alt=\"Police receive over 100 reports a month of coercive control since new legislation\" title=\"Police receive over 100 reports a month of coercive control since new legislation\" src=\"https://www.antrimguardian.co.uk/resizer/258/172/true/1641307576437.jpg--.jpg?1641307576000\" /><\/a><\/div> <p class=\"data\">03 Oct 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.tyronecon.co.uk/home/2022/10/03/news/police-receive-over-100-reports-a-month-of-coercive-control-since-new-legislation-31931/\">Police receive over 100 reports a month of coercive control since new legislation<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_83626d7').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_6f58bc7').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_6f58bc7').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_972fc2ad-05b9-4f8f-98a2-3422595b4857">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_antrim-guardian   pos1 gallery news Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.antrimguardian.co.uk/news/2022/10/03/gallery/council-welcomes-successful-prosecution-in-cat-cruelty-case-31950/" >
																		<img alt="Council welcomes successful prosecution in cat cruelty case" title="Council welcomes successful prosecution in cat cruelty case" src="https://www.antrimguardian.co.uk/resizer/120/80/true/GN4_DAT_5065236.jpg--.jpg?1664810140906" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.antrimguardian.co.uk/news/2022/10/03/gallery/council-welcomes-successful-prosecution-in-cat-cruelty-case-31950/">Council welcomes successful prosecution in cat cruelty case</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos2 gallery other Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.antrimguardian.co.uk/other/2022/09/27/gallery/antrim-charity-s-the-real-winner-after-logan-s-run-31618/" >
																		<img alt="Antrim charity's the real winner after Logan's run" title="Antrim charity's the real winner after Logan's run" src="https://www.antrimguardian.co.uk/resizer/120/80/true/GN4_DAT_5045258.jpg--.jpg?1664290885717" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.antrimguardian.co.uk/other/2022/09/27/gallery/antrim-charity-s-the-real-winner-after-logan-s-run-31618/">Antrim charity's the real winner after Logan's run</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos3 gallery gaa Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.antrimguardian.co.uk/gaa/2022/09/27/gallery/tributes-paid-to-paddy-after-battle-with-mnd-31617/" >
																		<img alt="Tributes paid to Paddy after battle with MND" title="Tributes paid to Paddy after battle with MND" src="https://www.antrimguardian.co.uk/resizer/120/80/true/GN4_DAT_5045256.jpg--.jpg?1664290846969" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.antrimguardian.co.uk/gaa/2022/09/27/gallery/tributes-paid-to-paddy-after-battle-with-mnd-31617/">Tributes paid to Paddy after battle with MND</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos4 gallery rugby Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.antrimguardian.co.uk/rugby/2022/09/27/gallery/major-boost-for-local-rugby-club-31616/" >
																		<img alt="Major boost for local rugby club" title="Major boost for local rugby club" src="https://www.antrimguardian.co.uk/resizer/120/80/true/GN4_DAT_5045254.jpg--.jpg?1664290806764" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.antrimguardian.co.uk/rugby/2022/09/27/gallery/major-boost-for-local-rugby-club-31616/">Major boost for local rugby club</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo   pos5 articolo football Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.antrimguardian.co.uk/football/2022/09/09/news/irish-fa-and-ulster-rugby-confirmed-fixtures-postponed-following-queen-s-death-30645/" >
																		<img alt="Irish FA and Ulster Rugby confirmed fixtures postponed following Queen's death" title="Irish FA and Ulster Rugby confirmed fixtures postponed following Queen's death" src="https://www.antrimguardian.co.uk/resizer/120/80/true/1584103132071.jpg--.jpg?1584103132000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.antrimguardian.co.uk/football/2022/09/09/news/irish-fa-and-ulster-rugby-confirmed-fixtures-postponed-following-queen-s-death-30645/">Irish FA and Ulster Rugby confirmed fixtures postponed following Queen's death</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_antrim-guardian   pos6 articolo sport Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.antrimguardian.co.uk/sport/2022/09/06/news/sunday-football-sees-crowd-attendances-rise-30384/" >
																		<img alt="Sunday football sees crowd attendances rise" title="Sunday football sees crowd attendances rise" src="https://www.antrimguardian.co.uk/resizer/120/80/true/2022_09_06/pe_00912252-1662469377307.jpg--.jpg?1662469378620" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.antrimguardian.co.uk/sport/2022/09/06/news/sunday-football-sees-crowd-attendances-rise-30384/">Sunday football sees crowd attendances rise</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos7 gallery golf Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.antrimguardian.co.uk/golf/2022/08/30/gallery/well-done-lads-30016/" >
																		<img alt="Well done lads" title="Well done lads" src="https://www.antrimguardian.co.uk/resizer/120/80/true/GN4_DAT_4974115.jpg--.jpg?1661858788846" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.antrimguardian.co.uk/golf/2022/08/30/gallery/well-done-lads-30016/">Well done lads</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos8 gallery athletics Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.antrimguardian.co.uk/athletics/2022/08/02/gallery/celebration-ceremony-for-legendary-couple-28563/" >
																		<img alt="Celebration ceremony for legendary couple" title="Celebration ceremony for legendary couple" src="https://www.antrimguardian.co.uk/resizer/120/80/true/GN4_DAT_4882142.jpg--.jpg?1659434804000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.antrimguardian.co.uk/athletics/2022/08/02/gallery/celebration-ceremony-for-legendary-couple-28563/">Celebration ceremony for legendary couple</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos9 gallery motorsports Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/motor-sports/2022/07/26/gallery/sponsors-all-set-for-armoy-road-races-28108/" >
																		<img alt="Sponsors all set for Armoy Road Races

" title="Sponsors all set for Armoy Road Races

" src="https://www.antrimguardian.co.uk/resizer/120/80/true/1658828242799.jpg--.jpg?1658828246000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/motor-sports/2022/07/26/gallery/sponsors-all-set-for-armoy-road-races-28108/">Sponsors all set for Armoy Road Races</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										</div>
										</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_972fc2ad-05b9-4f8f-98a2-3422595b4857.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="71673078-cf8a-42ab-b346-cc4e5b84968d"></div>


<div class="vc_most_read">
    


    






    






    






    






    


</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        

            
            
        
        <div id='placeholder_related_89110d0' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 89110d0</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated-rr box_e43cda2\" style=\"visibility:hidden\"> <aside> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"https://www.colerainechronicle.co.uk/news/2022/09/02/news/raft-race-back-with-a-splash-30169/\"><img alt=\"Raft Race - back with a splash!\" title=\"Raft Race - back with a splash!\" src=\"https://www.antrimguardian.co.uk/resizer/258/172/true/2022_09_02/Raft_Race_IMG_0483-1662112464936.JPG--.JPG?1662112465617\" /><\/a><\/div> <div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.colerainechronicle.co.uk/news/2022/09/02/news/raft-race-back-with-a-splash-30169/\">Raft Race - back with a splash!<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 1 0\"> <!-- i = 2 --> <div class=\"box articolo pos2\"><article> <div class=\"foto\"><a href=\"https://www.colerainechronicle.co.uk/news/2022/07/19/news/police-name-the-man-found-dead-in-portrush-27712/\"><img alt=\"Police name the man found dead in Portrush\" title=\"Police name the man found dead in Portrush\" src=\"https://www.antrimguardian.co.uk/resizer/258/172/true/1658257254451.jpg--.jpg?1658257254000\" /><\/a><\/div> <div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.colerainechronicle.co.uk/news/2022/07/19/news/police-name-the-man-found-dead-in-portrush-27712/\">Police name the man found dead in Portrush<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 2 0\"> <!-- i = 3 --> <div class=\"box articolo pos3\"><article> <div class=\"foto\"><a href=\"https://www.colerainechronicle.co.uk/news/2022/06/27/news/psni-warn-of-traffic-delays-26511/\"><img alt=\"PSNI warn of traffic delays\" title=\"PSNI warn of traffic delays\" src=\"https://www.antrimguardian.co.uk/resizer/258/172/true/1656340182096.jpg--.jpg?1656340182000\" /><\/a><\/div> <div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.colerainechronicle.co.uk/news/2022/06/27/news/psni-warn-of-traffic-delays-26511/\">PSNI warn of traffic delays<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_89110d0').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_e43cda2').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_e43cda2').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="https://www.antrimguardian.co.uk/css/antrim_guardian_footer_css.jsp?v=1660049160200" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="https://www.ulstergazette.co.uk/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://en-gb.facebook.com/antrimguardian.newspaper/"  target="_blank">
                <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
                </a>
          </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://twitter.com/antrimguardian?lang=en"  target="_blank">
                <img src="upload/1529331335195.png" alt="1529331335195" title="">
                </a>
          </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
                <img src="upload/1529331027549.png" alt="1529331027549" title="">
                </a>
          </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.antrimguardian.co.uk/userUpload/antrim.gif">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_8f1501fd-3b82-44ae-919f-240c4b28fd76">
                    <ul class="menu_1">
<li class="contact sezione_656 ">
<a  href="https://www.antrimguardian.co.uk/section/656/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_657 ">
<a  href="https://www.antrimguardian.co.uk/section/657/158/careers"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="https://www.ulstergazette.co.uk/section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="https://www.ulstergazette.co.uk/section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="--alpha-media-group-ltd sezione_819 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>&copy; Alpha Media Group Ltd</span></a>
</li>
</ul>

                    </div>
    

        </div>
    </div>
</div>



                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="https://www.ulstergazette.co.uk/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Alpha Newspaper Group</p>
        <p>49 High Street, Antrim, BT41 4AY</p>
        <p>Tel: 028 9446 2624</p>
    </div>
</div>
            <div class="spacer t_20"></div>
        </div>
    </div>
</div>

    </div>

    <script  src="https://www.antrimguardian.co.uk/js/jquery.sharrre.min.js?v=1659347885001"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.antrimguardian.co.uk/js/confirm/jquery.confirm.css?v=1659347891729" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.antrimguardian.co.uk/js/fancybox/source/jquery.fancybox.css?v=1659347894893" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=31922" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('3dc1007c-f23b-4cf6-8581-10b50fcae9f0');
    $('#71673078-cf8a-42ab-b346-cc4e5b84968d').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#71673078-cf8a-42ab-b346-cc4e5b84968d .label_tab_1').bind('click loadFirst',function(){
        $('#71673078-cf8a-42ab-b346-cc4e5b84968d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3dc1007c-f23b-4cf6-8581-10b50fcae9f0').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#71673078-cf8a-42ab-b346-cc4e5b84968d p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 